PHP 5.3

Как подружить Joomla 1.5 и PHP 5.3

Как подружить Joomla 1.5 и PHP 5.3

Как оказалось, на практике CMS Joomla 1.5, в том числе версия 1.5.26 не совместима с языком программирования PHP 5.3. В...